Дата и час: Сря Юли 17, 2019 3:54 am


Собствено Търсене


Реклама

 



Напиши нова тема Отговори на тема  [ 19 мнения ]  Отиди на страница 1, 2  Следваща
Май си прецаках метановата уредба 
Автор Съобщение
UNREAD_POST Май си прецаках метановата уредба
Като завивах едната гайка на + на акумулатора без да искам опрях в едно желязо от метановата уредба и прескочи искра. Оттогава като превключи на метан и колата веднага изгасва. Какво може да се е прецакало? Като гледам метановата уредба е хваната към купето значи към - и е все едно дали ще дам клемите на акумулатора на късо или ще опра + на акумулатора до някое желязо от уредбата. Чак във вторник ще ходя в един сервиз и се чудя клапана ли е сдал багажа или аванс процесора, макар че като запаля на бензин, превключа на метан, мина над 2000 оборота и чак тогава минава на метан, както си е нормално... значи все пак нещо по електрониката е оцеляло... Шок и ужас! Helppp :|


Съб Дек 02, 2006 10:55 pm
UNREAD_POST 
като цъкаш метан/бензин свети ли диода,кога и какъв цвят


Съб Дек 02, 2006 11:18 pm
UNREAD_POST 
Като си цъкна на бензин (копчето надясно) си свети вдясно зелен диод. Като цъкна наляво, вляво почва да мига оранжево, вдясно си стои зеленото. И като мина над 2000 оборота оранжевото дето мига става зелено и колата изгасва.


Съб Дек 02, 2006 11:21 pm
UNREAD_POST 
а преди пак ли е било така (светенето)


Съб Дек 02, 2006 11:27 pm
UNREAD_POST 
Пак си беше така, само дето сега изгасва колата. Утре ще разкача акумулатора дано се ресетне нещо и се оправи, но се съмнявам.


Съб Дек 02, 2006 11:32 pm
UNREAD_POST 
я провери дали идва + на клапаните на метана
и ако може да направиш една снимка на самия изпарител


Съб Дек 02, 2006 11:34 pm
UNREAD_POST 
Ok, утре сутринта по някое време ще направя снимка и ще замеря.


Съб Дек 02, 2006 11:44 pm
Фиат маниак
Фиат маниак

Регистриран на: Вто Сеп 06, 2005 7:42 pm
Мнения: 671
Местоположение: Пловдив 04 Северен
UNREAD_POST 
Бушони?


Нед Дек 03, 2006 12:15 am
Профил
UNREAD_POST 
Два бушона има до клапаните (75-ци) мернах ги и са здрави. Обаче не можах да открия тея бушони къде отиват, защото кабелите са ужасно много. Като гледам има два клапана единия дава 3 ома другия 5-6. Разглобих ламбда емулатора и адванс процесора и по платките няма видими щети. Откачих и акумулатора, но пак никаква промяна... Значи ключа, с който завивах плюса на акумулатора съм го опрял до мястото от където се зарежда метана, а то е завито с една 10 см планка директно на маса. Т.е. все едно съм дал на късо клемите на акумулатора. Уредбата е Lando Renzi или нещо от сорта. Проверих и бушоните в купето и те са ок.


Нед Дек 03, 2006 1:46 pm
UNREAD_POST 
а на клапаните идва ли + и -


Нед Дек 03, 2006 1:49 pm
UNREAD_POST 
http://subs.unacs.bg/r/car001.jpg
http://subs.unacs.bg/r/car002.jpg
http://subs.unacs.bg/r/car003.jpg
http://subs.unacs.bg/r/car004.jpg


Снимките са малко големи затова съм ги качил на друг сървер. Ясно се вижда къде съм закачил с ключа като съм завивал плюса. Закачил съм другата гайка, която се вижда как е хваната на маса чрез планката. Винаги завивам минуса последен ама не съм и предполагал, че нещо такова може да стане. Тея сините кабели са за клапана, но като превключи на метан изобщо не се променя тока по тях. Клапана може да си работи ама няма кой да го включи. Сигурно е изпаткал ламбда емулатора, от клапана до него жицата не е прекъсната и това проверих.


Нед Дек 03, 2006 5:31 pm
UNREAD_POST 
Това което е с двети жици на изпарителя е клапана. Хвани някой да форсира а ти мерни с мултицет когато се мине над 2К оборота и колата изгасне дали на тията двете клеми има 12 волта. Ако няма - тръгни назад по веригата и гледай от къде е изгорял бушон (най вероятно).


Нед Дек 03, 2006 9:26 pm
UNREAD_POST 
zgabrovski написа:
Това което е с двети жици на изпарителя е клапана. Хвани някой да форсира а ти мерни с мултицет когато се мине над 2К оборота и колата изгасне дали на тията двете клеми има 12 волта. Ако няма - тръгни назад по веригата и гледай от къде е изгорял бушон (най вероятно).


а така


Нед Дек 03, 2006 10:21 pm
UNREAD_POST 
Точно това направих, но не идва ток, т.е. клапана не се задейства. Другата простотия е, че не минава през бушон, а отива направо в ламбда емулатора. Бушоните които замерих на гърба на редуктора са по 7.5А, здрави са и не са за сините кабели. Както каза един колега в дир.бг клапана се управлява чрез реле, а аз такова май видях само в ламбда емулатора. Синия кабел на клапана 100% отива в буксата на ламбда емулатора, замерих го и има верига до буксата. По самата платка нищо не съм мерил, дано да е релето ако има такова...


Нед Дек 03, 2006 10:42 pm
UNREAD_POST 
защо са ти 2 сините кабели?

пробвай да махнеш плюсовете на 2-та калапана и на тяхно мясно да вържеш директен плюс от акомулатора и някой да върти да видиш дали ще запали


Вто Дек 05, 2006 7:45 pm
Покажи мненията от миналия:  Сортирай по  
Напиши нова тема Отговори на тема  [ 19 мнения ]  Отиди на страница 1, 2  Следваща


Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 2 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Търсене:
Иди на:  
cron


  Display Pagerank
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Превод: web-hosting.bg